油棕树通达信妖股暴利突破选股指标公式

  • 时间:
  • 编辑:短期贷款利率
  • 来源:举牌线

炒股入门知识:  据悉,今年是动画电影《狮子王》公映25周年。

XDF:=(暴利 OR 妖股突破);

 

暴利:=FILTER(HJ_25,15);

内容介绍:

平台突破:=((((偏离率=0) AND (REF(偏离率,1)=0.2)) AND (REF((COUNT((偏离率=0.2),10)=10),1)=1))*-0.1);

 

 

XG:XDF AND C/REF(C,1)>1.095 AND FLIGA AND VARAA,COLORRED;通达信妖股暴利突破选股指标公式  更新时间:2019-6-20   16:06

HJ_16:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100>5;

HJ_21:=VOL/MA(VOL,5)<3.5;

偏离率:=(((PL1=1) AND (PL2=1))*0.2);

基本概况:

HJ_11:=REF(HIGH,HJ_10+2);

 

通达信妖股暴利突破选股指标公式MA10:=MA(CLOSE,10);

VARAA:=DYNAINFO(7)/(REF(CLOSE,1))>1.05 AND (DYNAINFO(7)/O>1.05);

HJ_12:=REF(HIGH,HJ_10+1);

HJ_14:=MAX(HJ_11,HJ_12);

HJ_10:=BARSLAST(HJ_9);

HJ_8:=(REF(CLOSE,3)-CLOSE)/REF(CLOSE,3)*100>5;

VARA:=DMA(AMOUNT/VOL/100,VOL/CAPITAL);

HJ_15:=MAX(HJ_14,HJ_13);

HJ_20:=(CLOSE-REF(OPEN,5))/REF(OPEN,5)*100<30;

HJ_22:=(CLOSE-REF(CLOSE,89))/REF(CLOSE,89)*100<80;

MA54:=MA(CLOSE,54);

HJ_19:=(CLOSE-LLV(LOW,HJ_10))/LLV(LOW,HJ_10)*100<50;

PL2:=(((CLOSE-MA10)/MA10)<0.3);

HJ_9:=FILTER(HJ_8,10);

HJ_13:=REF(HIGH,HJ_10);

妖股突破:=平台突破=-0.1;

 

 

  • 软件类别: 行情软件
  • 授权方式: 免费版
  • 软件评级: ★★★★★
  • 软件语言: 简体中文
  • 软件大小: KB
  •  

 

FLIGA:=(VOL/REF(VOL,1)>1.2 AND COUNT(CLOSE>OPEN,1)) OR (LOW>REF(HIGH,1) AND COUNT(OPEN>CLOSE,1) AND VOL/REF(VOL,1)>1.2);

 

HJ_17:=HJ_10<150;

 

HJ_25:=HJ_16 AND HJ_17 AND HJ_18 AND HJ_19 AND HJ_20 AND HJ_21 AND HJ_22;

通达信妖股暴利突破选股指标公式

PL1:=(((CLOSE-MA54)/MA54)<0.1);

HJ_18:=(OPEN-HJ_15)/HJ_15*100<30;